Forum Strona Główna Problemy z Waszymi autami!! Problem na zimnym silniku
Obecny czas to Czw 16:14, 15 Lis 2018

Odpowiedz do tematu Zobacz poprzedni temat Zobacz następny temat
Autor
areks
Administrator



Dołączył: 06 Sty 2007
Posty: 747
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: NRW / Niemcy
Płeć: Chłop
Śro 11:00, 14 Maj 2008

Wiadomość
Problem na zimnym silniku
Od kilku dni zauwazylem dziwny objaw przy odpaleniu auta z rana, jest to 166 3,0V6...
Otoz mam takie wrazenie jakby z rana jak jest zimny chodzil na 4-5cylindrow, niewiem czy to kwestia swiec,przeplywki czy innego ustrojstwa.
Wystarczy ze pochodzi z 2-3minuty i jest ok.
Mial ktos z Was cos takiego??
Od czego zaczac??


Post został pochwalony 0 razy
Zobacz profil autoraZnajdź wszystkie posty areks

Autor
areks
Administrator



Dołączył: 06 Sty 2007
Posty: 747
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: NRW / Niemcy
Płeć: Chłop
Pią 8:27, 16 Maj 2008

Wiadomość
Przelozylem przeplywke od kolegi Marcino i bylo o niebo lepiej, tak wiec kupilem wczoraj przeplywke i...po dokladniejszych ogledzinach ukladu dolotowego, okazalo sie ze na wezu harmonijkowym mam duuuuuza dziure takze wina lezy i w wezu i w przeplywce.
Waz zaizolowalem poki co tasma izolacyjna,przeplywke wymienilem i autko hula jak ta lala Twisted Evil Twisted Evil
Bella dostala w prezencie jakies 70-80KM(na oko Shocked Shocked )
Orientuje sie ktos ile kosztuje ten waz harmonijka w serwisie lub poza nim i jak to sie fachowo nazywa??


Post został pochwalony 0 razy
Zobacz profil autoraZnajdź wszystkie posty areks

Autor
barti
Juz Użytkownik ;-)



Dołączył: 15 Wrz 2007
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bielany Wrocławskie
Sob 9:40, 17 Maj 2008

Wiadomość
szukałem kiedyś takiej harmonijki, tylko nie tej przy przepływomierzu, a tej, która idzie od filtru powietrza, poszukiwania zakończyłem w momencie usłyszenia ceny, 120 zł + wysyłka i niekreślony czas oczekiwania na sprowadzenie.

zostawiłem tak jak Ty zrobiłeś, naprawdę dobrze okleiłem taśmą elastyczną i jak na razie działa i jeździ jak powinno

pzdr

barti


Post został pochwalony 0 razy

Ostatnio zmieniony przez barti dnia Sob 9:40, 17 Maj 2008, w całości zmieniany 1 raz
Zobacz profil autoraZnajdź wszystkie posty barti

Odpowiedz do tematu Strona 1 z 1

Forum Strona GłównaProblemy z Waszymi autami!!Problem na zimnym silniku
Obecny czas to Czw 16:14, 15 Lis 2018
Wszystkie czasy w strefie EET (Europa)
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group - Glass˛ Created by DoubleJ(Jan Jaap)
Regulamin